iOS12.2未満のバージョンでDLできない問題について

//iOS12.2未満のバージョンでDLできない問題について

BIOME NEWS:
2019年4月28日

iOS12.2未満のバージョンでDLできない問題について

iOS12.2未満のバージョンでDLできない問題について 2019-07-23T16:18:40+09:00

News

現在iPhone版「Biome」アプリにおいて、iOS12.2未満のバージョンでダウンロードできない問題が発生しております。 既に修正版アプリを申請しておりますが、Appleの審査が必要となるため、リリースまでにお時間がかかる場合がございます。

お急ぎの場合はiOSを最新版にアップデートすることでダウンロードすることができるようになります。大変ご迷惑をおかけして申し訳ございませんが、何卒、よろしくお願い申し上げます。